Sharp package version

Hi there.
When trying to install vapid with node version 12.14.0, I get a “Failed at the sharp@0.21.3 install script” error.
I’ve created a Vapid fork with a bumped version of Sharp to 0.23.4, which installs without issues.
Should I create a PR just for the version bump of Sharp?

@employee451 Sure, that’d be great. Thank you!

@scott I’ve made the PR now. I wasn’t able to find a develop branch of vapid/vapid, though, so I forked from master instead.