Use Dart Sass instead of Node Sass


#1

Throughout the installation I noticed that you’re using Node Sass for the compilation, would there be any way to switch to Dart Sass (now called just Sass)instead of Node Sass. Or at least an option to switch over?


#2

Yes, I think switching to Dart Sass makes sense. Would you mind opening a new GitHub issue? I’ll add it to the roadmap.